{"action":"Upgrade chromium to 150.0.7871.114-1~deb12u1 or later.","affected":[{"fixed":"150.0.7871.114-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["150.0.7871.114-1~deb12u1"],"id":"tcs_01M5NQNEX4JVXZBE3NWEZGJ5M7","modified_at":"2026-10-26T11:47:25.543721335Z","published_at":"2026-07-08T23:16:53.547Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-15124","https://security-tracker.debian.org/tracker/CVE-2026-15124"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-15124","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-15124"}],"summary":"Insufficient policy enforcement in Passwords in Google Chrome prior to 150.0.7871.115 allowed a remote attacker to bypass same origin policy via a crafted HTML page. (Chromium security severity: High)"}