{"action":"Upgrade chromium to 150.0.7871.114-1~deb12u1 or later.","affected":[{"fixed":"150.0.7871.114-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["150.0.7871.114-1~deb12u1"],"id":"tcs_01M5NQNF5M5E58H09FS1HD99KE","modified_at":"2026-10-01T03:02:25.314815743Z","published_at":"2026-07-08T23:16:53.637Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-15125","https://security-tracker.debian.org/tracker/CVE-2026-15125"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-15125","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-15125"}],"summary":"Inappropriate implementation in Forms in Google Chrome prior to 150.0.7871.115 allowed a remote attacker to execute arbitrary code inside a sandbox via a crafted HTML page. (Chromium security severity"}