{"action":"Upgrade chromium to 150.0.7871.114-1 or later.","affected":[{"fixed":"150.0.7871.114-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.114-1"],"id":"tcs_01M5NQNHEFV2S09QBX2EYBQR8E","modified_at":"2026-10-26T11:47:36.920822406Z","published_at":"2026-07-08T23:16:54.317Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-15132","https://security-tracker.debian.org/tracker/CVE-2026-15132"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-15132#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-15132"}],"summary":"Uninitialized Use in V8 in Google Chrome prior to 150.0.7871.115 allowed a remote attacker to execute arbitrary code inside a sandbox via a crafted HTML page. (Chromium security severity: High)"}