{"action":"Upgrade chromium to 150.0.7871.124-1 or later.","affected":[{"fixed":"150.0.7871.124-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.124-1"],"id":"tcs_01M5NQP67MEMD2XQ7RS0J2A19B","modified_at":"2026-10-25T09:47:34.805747614Z","published_at":"2026-07-14T21:16:42.420Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-15769","https://security-tracker.debian.org/tracker/CVE-2026-15769"],"severity":{"label":"high","score":8.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-15769#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-15769"}],"summary":"Insufficient validation of untrusted input in Linux Toolkit Theming in Google Chrome on Linux prior to 150.0.7871.125 allowed a remote attacker who had compromised the renderer process to potentially"}