{"action":"Upgrade chromium to 150.0.7871.124-1 or later.","affected":[{"fixed":"150.0.7871.124-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["150.0.7871.124-1"],"id":"tcs_01M5NQP6H2KJW3BSW17DWHNP9Q","modified_at":"2026-10-25T09:47:37.323179791Z","published_at":"2026-07-14T21:16:42.563Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-15770","https://security-tracker.debian.org/tracker/CVE-2026-15770"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-15770#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-15770"}],"summary":"Uninitialized Use in V8 in Google Chrome prior to 150.0.7871.125 allowed a remote attacker to obtain potentially sensitive information from process memory via a crafted HTML page. (Chromium security s"}