{"action":"Upgrade chromium to 150.0.7871.124-1~deb12u1 or later.","affected":[{"fixed":"150.0.7871.124-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["150.0.7871.124-1~deb12u1"],"id":"tcs_01M5NQP90QA6PMS9RDCK9F4A00","modified_at":"2026-10-25T09:47:39.419780097Z","published_at":"2026-07-14T21:16:43.307Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-15775","https://security-tracker.debian.org/tracker/CVE-2026-15775"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-15775","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-15775"}],"summary":"Inappropriate implementation in V8 in Google Chrome prior to 150.0.7871.125 allowed a remote attacker to bypass same origin policy via a crafted HTML page. (Chromium security severity: High)"}