{"action":"Upgrade chromium to 151.0.7922.71-1 or later.","affected":[{"fixed":"151.0.7922.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["151.0.7922.71-1"],"id":"tcs_01M5NQR1P2YXFPF1FTN3601A1K","modified_at":"2026-10-25T09:47:27.688931992Z","published_at":"2026-07-30T01:16:27.763Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-17658","https://security-tracker.debian.org/tracker/CVE-2026-17658"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-17658#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-17658"}],"summary":"Use after free in V8 in Google Chrome prior to 151.0.7922.72 allowed a remote attacker to execute arbitrary code inside a sandbox via a crafted HTML page. (Chromium security severity: High)"}