{"action":"Upgrade wpewebkit to 2.54.0-1 or later.","affected":[{"fixed":"2.54.0-1","introduced":"0"}],"component":"wpewebkit","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["2.54.0-1"],"id":"tcs_01M5NQRNJW4RKCKYEY6W5JM8C7","modified_at":"2026-10-25T10:00:23.268531345Z","published_at":"2026-07-30T01:16:32.630Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-17702","https://security-tracker.debian.org/tracker/CVE-2026-17702"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-17702#Debian:14/wpewebkit","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-17702"}],"summary":"Inappropriate implementation in Skia in Google Chrome prior to 151.0.7922.72 allowed a remote attacker who had compromised the renderer process to leak cross-origin data via a crafted HTML page. (Chro"}