{"action":"Upgrade chromium to 151.0.7922.71-1~deb13u1 or later.","affected":[{"fixed":"151.0.7922.71-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["151.0.7922.71-1~deb13u1"],"id":"tcs_01M5NQRTPSWEK712C10NQ2QV8S","modified_at":"2026-10-25T09:47:39.315392509Z","published_at":"2026-07-30T01:16:34.037Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-17715","https://security-tracker.debian.org/tracker/CVE-2026-17715"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-17715#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-17715"}],"summary":"Inappropriate implementation in Passwords in Google Chrome prior to 151.0.7922.72 allowed a remote attacker who convinced a user to engage in specific UI gestures to leak cross-origin data via a craft"}