{"action":"Upgrade chromium to 151.0.7922.71-1~deb12u1 or later.","affected":[{"fixed":"151.0.7922.71-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["151.0.7922.71-1~deb12u1"],"id":"tcs_01M5NQS3CFNBNSRP15N27F2Z1Q","modified_at":"2026-10-25T09:47:32.080970759Z","published_at":"2026-07-30T01:16:36.603Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-17738","https://security-tracker.debian.org/tracker/CVE-2026-17738"],"severity":{"label":"critical","score":9.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-17738","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-17738"}],"summary":"Insufficient validation of untrusted input in Payments in Google Chrome prior to 151.0.7922.72 allowed a remote attacker who had compromised the renderer process to potentially perform a sandbox escap"}