{"action":"Upgrade chromium to 151.0.7922.71-1~deb12u1 or later.","affected":[{"fixed":"151.0.7922.71-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["151.0.7922.71-1~deb12u1"],"id":"tcs_01M5NQS3N80FHTKG0WRE505JDP","modified_at":"2026-10-25T09:47:31.825058939Z","published_at":"2026-07-30T01:16:36.717Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-17739","https://security-tracker.debian.org/tracker/CVE-2026-17739"],"severity":{"label":"medium","score":4.2},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-17739","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-17739"}],"summary":"Insufficient policy enforcement in Extensions in Google Chrome prior to 151.0.7922.72 allowed an attacker who convinced a user to install a malicious extension to inject arbitrary scripts or HTML (UXS"}