{"action":"Upgrade chromium to 151.0.7922.71-1~deb13u1 or later.","affected":[{"fixed":"151.0.7922.71-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["151.0.7922.71-1~deb13u1"],"id":"tcs_01M5NQSS17KH2APBSJZW18Q5T1","modified_at":"2026-10-24T09:47:24.025925734Z","published_at":"2026-07-30T01:16:43.107Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-17797","https://security-tracker.debian.org/tracker/CVE-2026-17797"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-17797#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-17797"}],"summary":"Inappropriate implementation in CSS in Google Chrome prior to 151.0.7922.72 allowed a remote attacker to inject arbitrary scripts or HTML (UXSS) via a crafted HTML page. (Chromium security severity: M"}