{"action":"Upgrade chromium to 151.0.7922.71-1~deb13u1 or later.","affected":[{"fixed":"151.0.7922.71-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["151.0.7922.71-1~deb13u1"],"id":"tcs_01M5NQTYBD0XQXRDB5GQH0BDAF","modified_at":"2026-10-01T03:02:53.890285781Z","published_at":"2026-07-30T01:16:55.130Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-17910","https://security-tracker.debian.org/tracker/CVE-2026-17910"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-17910#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-17910"}],"summary":"Insufficient policy enforcement in NFC in Google Chrome on Android prior to 151.0.7922.72 allowed a remote attacker to leak cross-origin data via a crafted HTML page. (Chromium security severity: Low)"}