{"action":"Upgrade chromium to 151.0.7922.71-1 or later.","affected":[{"fixed":"151.0.7922.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["151.0.7922.71-1"],"id":"tcs_01M5NQV45796STXAM6V1GT6XXA","modified_at":"2026-10-24T09:47:23.898099347Z","published_at":"2026-07-30T01:16:56.923Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-17927","https://security-tracker.debian.org/tracker/CVE-2026-17927"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-17927#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-17927"}],"summary":"Insufficient policy enforcement in DevTools in Google Chrome prior to 151.0.7922.72 allowed an attacker who convinced a user to install a malicious extension to leak cross-origin data via a crafted Ch"}