{"action":"Upgrade chromium to 151.0.7922.71-1 or later.","affected":[{"fixed":"151.0.7922.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["151.0.7922.71-1"],"id":"tcs_01M5NQV7ZXH18VFHJ0S6A8SJF5","modified_at":"2026-10-24T09:47:23.414058023Z","published_at":"2026-07-30T01:16:58.167Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-17939","https://security-tracker.debian.org/tracker/CVE-2026-17939"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-17939#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-17939"}],"summary":"Insufficient validation of untrusted input in Passwords in Google Chrome prior to 151.0.7922.72 allowed a remote attacker to perform UI spoofing via malicious network traffic. (Chromium security sever"}