{"action":"Upgrade chromium to 151.0.7922.71-1 or later.","affected":[{"fixed":"151.0.7922.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["151.0.7922.71-1"],"id":"tcs_01M5NQVDQQ3D0JB4RM4ZA4HSJK","modified_at":"2026-10-24T09:47:33.939524911Z","published_at":"2026-07-30T01:17:00.150Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-17957","https://security-tracker.debian.org/tracker/CVE-2026-17957"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-17957#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-17957"}],"summary":"Inappropriate implementation in CORS in Google Chrome prior to 151.0.7922.72 allowed a remote attacker who had compromised the renderer process to leak cross-origin data via a crafted HTML page. (Chro"}