{"action":"Upgrade chromium to 151.0.7922.71-1 or later.","affected":[{"fixed":"151.0.7922.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["151.0.7922.71-1"],"id":"tcs_01M5NQVR5ZM0MYSB6GTXKM7X2P","modified_at":"2026-10-24T09:47:32.354020198Z","published_at":"2026-07-30T01:17:03.647Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-17990","https://security-tracker.debian.org/tracker/CVE-2026-17990"],"severity":{"label":"critical","score":9.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-17990#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-17990"}],"summary":"Insufficient validation of untrusted input in WebAuthn in Google Chrome prior to 151.0.7922.72 allowed a remote attacker who had compromised the renderer process to potentially perform a sandbox escap"}