{"action":"Upgrade chromium to 151.0.7922.71-1~deb12u1 or later.","affected":[{"fixed":"151.0.7922.71-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["151.0.7922.71-1~deb12u1"],"id":"tcs_01M5NQVXT1FR6S90RTAT9KPRW1","modified_at":"2026-10-24T09:47:34.973462076Z","published_at":"2026-07-30T01:17:05.557Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-18008","https://security-tracker.debian.org/tracker/CVE-2026-18008"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-18008","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-18008"}],"summary":"Inappropriate implementation in Settings in Google Chrome prior to 151.0.7922.72 allowed a remote attacker to perform UI spoofing via malicious network traffic. (Chromium security severity: Low)"}