{"action":"Upgrade chromium to 151.0.7922.71-1~deb13u1 or later.","affected":[{"fixed":"151.0.7922.71-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["151.0.7922.71-1~deb13u1"],"id":"tcs_01M5NQVYYW5JM23PNFK4VJ4EPC","modified_at":"2026-10-24T09:47:29.841115445Z","published_at":"2026-07-30T01:17:05.770Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-18010","https://security-tracker.debian.org/tracker/CVE-2026-18010"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-18010#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-18010"}],"summary":"Inappropriate implementation in Passwords in Google Chrome prior to 151.0.7922.72 allowed a remote attacker to perform UI spoofing via malicious network traffic. (Chromium security severity: Low)"}