{"action":"Upgrade chromium to 151.0.7922.71-1 or later.","affected":[{"fixed":"151.0.7922.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["151.0.7922.71-1"],"id":"tcs_01M5NQW1CRYRW0F34BXRYYKB98","modified_at":"2026-10-24T09:47:33.465964656Z","published_at":"2026-07-30T01:17:06.610Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-18018","https://security-tracker.debian.org/tracker/CVE-2026-18018"],"severity":{"label":"medium","score":4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-18018#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-18018"}],"summary":"Inappropriate implementation in Updater in Google Chrome on Windows prior to 151.0.7922.72 allowed a local attacker to perform UI spoofing via a malicious file. (Chromium security severity: Low)"}