{"action":"Upgrade chromium to 144.0.7559.109-2~deb13u1 or later.","affected":[{"fixed":"144.0.7559.109-2~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["144.0.7559.109-2~deb13u1"],"id":"tcs_01M5NQWH8MEW22BPP7HB08BYAT","modified_at":"2026-10-01T03:02:55.345387376Z","published_at":"2026-02-03T21:16:12.807Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-1861","https://security-tracker.debian.org/tracker/CVE-2026-1861"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-1861#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-1861"}],"summary":"Heap buffer overflow in libvpx in Google Chrome prior to 144.0.7559.132 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}