{"action":"Upgrade chromium to 144.0.7559.109-2~deb12u1 or later.","affected":[{"fixed":"144.0.7559.109-2~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["144.0.7559.109-2~deb12u1"],"id":"tcs_01M5NQWHEARG1DBM10FPD92XQE","modified_at":"2026-10-01T03:02:55.508285688Z","published_at":"2026-02-03T21:16:12.943Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-1862","https://security-tracker.debian.org/tracker/CVE-2026-1862"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-1862","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-1862"}],"summary":"Type Confusion in V8 in Google Chrome prior to 144.0.7559.132 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}