{"action":"Upgrade chromium to 151.0.7922.108-1 or later.","affected":[{"fixed":"151.0.7922.108-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["151.0.7922.108-1"],"id":"tcs_01M5NQWZRD3J2P609V4SDDZ17H","modified_at":"2026-10-24T09:47:33.167958150Z","published_at":"2026-08-06T22:16:55.930Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-19139","https://security-tracker.debian.org/tracker/CVE-2026-19139"],"severity":{"label":"high","score":7.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-19139#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-19139"}],"summary":"Race in CredentialProvider in Google Chrome on Windows prior to 151.0.7922.109 allowed a local attacker to perform OS-level privilege escalation via a malicious file. (Chromium security severity: High"}