{"action":"Upgrade chromium to 151.0.7922.137-1 or later.","affected":[{"fixed":"151.0.7922.137-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["151.0.7922.137-1"],"id":"tcs_01M5NQXPT7ECMBHMZXQJ94Y97W","modified_at":"2026-10-24T09:47:26.806037636Z","published_at":"2026-08-11T22:17:21.230Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-19556","https://security-tracker.debian.org/tracker/CVE-2026-19556"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-19556#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-19556"}],"summary":"Use after free in V8 in Google Chrome prior to 151.0.7922.137 allowed a remote attacker to execute arbitrary code inside a sandbox via a crafted HTML page. (Chromium security severity: High)"}