{"action":"Upgrade spip to 4.4.10+dfsg-1 or later.","affected":[{"fixed":"4.4.10+dfsg-1","introduced":"0"}],"component":"spip","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4.4.10+dfsg-1"],"id":"tcs_01M5NQZ90J1GFCZTHEWZFRB7XR","modified_at":"2026-10-01T03:02:30.042095338Z","published_at":"2026-02-26T21:28:52.397Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-22206","https://security-tracker.debian.org/tracker/CVE-2026-22206"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-22206#Debian:14/spip","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-22206"}],"summary":"SPIP versions prior to 4.4.10 contain a SQL injection vulnerability that allows authenticated low-privilege users to execute arbitrary SQL queries by manipulating union-based injection techniques. Att"}