{"action":"Upgrade chromium to 145.0.7632.75-1~deb13u1 or later.","affected":[{"fixed":"145.0.7632.75-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["145.0.7632.75-1~deb13u1"],"id":"tcs_01M5NR13WF2F0TQWYPHH8J3NBG","modified_at":"2026-10-01T03:02:30.485365353Z","published_at":"2026-02-11T19:15:51.427Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-2314","https://security-tracker.debian.org/tracker/CVE-2026-2314"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-2314#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-2314"}],"summary":"Heap buffer overflow in Codecs in Google Chrome prior to 145.0.7632.45 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}