{"action":"Upgrade chromium to 145.0.7632.75-1~deb12u1 or later.","affected":[{"fixed":"145.0.7632.75-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["145.0.7632.75-1~deb12u1"],"id":"tcs_01M5NR16J4EGC7BWMWVGY7QP1K","modified_at":"2026-10-01T03:02:30.609717454Z","published_at":"2026-02-11T19:15:51.617Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-2315","https://security-tracker.debian.org/tracker/CVE-2026-2315"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-2315","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-2315"}],"summary":"Inappropriate implementation in WebGPU in Google Chrome prior to 145.0.7632.45 allowed a remote attacker to potentially perform out of bounds memory access via a crafted HTML page. (Chromium security"}