{"action":"Upgrade chromium to 145.0.7632.45-1 or later.","affected":[{"fixed":"145.0.7632.45-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["145.0.7632.45-1"],"id":"tcs_01M5NR19YC5281YMA79NJZS6AX","modified_at":"2026-10-01T03:02:58.438420499Z","published_at":"2026-02-11T19:15:51.717Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-2316","https://security-tracker.debian.org/tracker/CVE-2026-2316"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-2316#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-2316"}],"summary":"Insufficient policy enforcement in Frames in Google Chrome prior to 145.0.7632.45 allowed a remote attacker to perform UI spoofing via a crafted HTML page. (Chromium security severity: Medium)"}