{"action":"Upgrade calibre to 6.13.0+repack-2+deb12u6 or later.","affected":[{"fixed":"6.13.0+repack-2+deb12u6","introduced":"0"}],"component":"calibre","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["6.13.0+repack-2+deb12u6"],"id":"tcs_01M5NR567WDN8HN8VGC401B991","modified_at":"2026-10-01T03:03:00.769874537Z","published_at":"2026-02-20T02:16:52.703Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-26064","https://security-tracker.debian.org/tracker/CVE-2026-26064"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-26064","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-26064"}],"summary":"calibre is a cross-platform e-book manager for viewing, converting, editing, and cataloging e-books. Versions 9.2.1 and below contain a Path Traversal vulnerability that allows arbitrary file writes a"}