{"action":"Upgrade spip to 4.4.9+dfsg-1 or later.","affected":[{"fixed":"4.4.9+dfsg-1","introduced":"0"}],"component":"spip","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4.4.9+dfsg-1"],"id":"tcs_01M5NREZB1B8Y1QKDHTJYW7963","modified_at":"2026-10-01T03:03:01.186188151Z","published_at":"2026-02-19T19:22:30.187Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-27472","https://security-tracker.debian.org/tracker/CVE-2026-27472"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-27472#Debian:14/spip","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-27472"}],"summary":"SPIP before 4.4.9 allows Blind Server-Side Request Forgery (SSRF) via syndicated sites in the private area. When editing a syndicated site, the application does not verify that the syndication URL is"}