{"action":"Upgrade spip to 4.4.11+dfsg-0+deb13u1 or later.","affected":[{"fixed":"4.4.11+dfsg-0+deb13u1","introduced":"0"}],"component":"spip","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4.4.11+dfsg-0+deb13u1"],"id":"tcs_01M5NREZE9ED89KDKPJ0GPY2K2","modified_at":"2026-10-01T03:03:01.110655474Z","published_at":"2026-02-19T19:22:30.363Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-27473","https://security-tracker.debian.org/tracker/CVE-2026-27473"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-27473","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-27473"}],"summary":"SPIP before 4.4.9 allows Stored Cross-Site Scripting (XSS) via syndicated sites in the private area. The #URL_SYNDIC output is not properly sanitized on the private syndicated site page, allowing an a"}