{"action":"Upgrade chromium to 145.0.7632.116-1 or later.","affected":[{"fixed":"145.0.7632.116-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["145.0.7632.116-1"],"id":"tcs_01M5NRHZCCYHGW5AYSFXY4RE2P","modified_at":"2026-10-01T03:03:09.358513315Z","published_at":"2026-02-23T23:16:16.107Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-3063","https://security-tracker.debian.org/tracker/CVE-2026-3063"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-3063#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-3063"}],"summary":"Inappropriate implementation in DevTools in Google Chrome prior to 145.0.7632.116 allowed an attacker who convinced a user to install a malicious extension to inject scripts or HTML into a privileged"}