{"action":"Upgrade chromium to 146.0.7680.80-1~deb13u1 or later.","affected":[{"fixed":"146.0.7680.80-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["146.0.7680.80-1~deb13u1"],"id":"tcs_01M5NRW2J4D6848W997HPAARHP","modified_at":"2026-10-01T03:02:38.702964593Z","published_at":"2026-03-13T19:55:11.363Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-3910","https://security-tracker.debian.org/tracker/CVE-2026-3910"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-3910#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-3910"}],"summary":"Inappropriate implementation in V8 in Google Chrome prior to 146.0.7680.75 allowed a remote attacker to execute arbitrary code inside a sandbox via a crafted HTML page. (Chromium security severity: Hi"}