{"action":"Upgrade chromium to 146.0.7680.71-1 or later.","affected":[{"fixed":"146.0.7680.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["146.0.7680.71-1"],"id":"tcs_01M5NRW4QAQ1FZ0TNE18WNGE3V","modified_at":"2026-10-01T03:03:11.113187074Z","published_at":"2026-03-11T22:16:33.987Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-3916","https://security-tracker.debian.org/tracker/CVE-2026-3916"],"severity":{"label":"critical","score":9.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-3916#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-3916"}],"summary":"Out of bounds read in Web Speech in Google Chrome prior to 146.0.7680.71 allowed a remote attacker to potentially perform a sandbox escape via a crafted HTML page. (Chromium security severity: High)"}