{"action":"Upgrade chromium to 146.0.7680.71-1 or later.","affected":[{"fixed":"146.0.7680.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["146.0.7680.71-1"],"id":"tcs_01M5NRW805XVDDVBX95KC49Z8K","modified_at":"2026-10-01T03:03:04.156635678Z","published_at":"2026-03-11T22:16:34.860Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-3923","https://security-tracker.debian.org/tracker/CVE-2026-3923"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-3923#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-3923"}],"summary":"Use after free in WebMIDI in Google Chrome prior to 146.0.7680.71 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}