{"action":"Upgrade bubblewrap to 0.11.0-2+deb13u1 or later.","affected":[{"fixed":"0.11.0-2+deb13u1","introduced":"0"}],"component":"bubblewrap","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["0.11.0-2+deb13u1"],"id":"tcs_01M5NRYFB2W8QNFND2E83M4161","modified_at":"2026-10-01T03:03:11.972325846Z","published_at":"2026-05-09T04:16:21.167Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-41163","https://security-tracker.debian.org/tracker/CVE-2026-41163"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-41163","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-41163"}],"summary":"bubblewrap is a low-level unprivileged sandboxing tool. From version 0.11.0 to before version 0.11.2, if bubblewrap is installed in setuid mode then the user can use ptrace to attach to bubblewrap and"}