{"action":"Upgrade apache2 to 2.4.68-1~deb13u1 or later.","affected":[{"fixed":"2.4.68-1~deb13u1","introduced":"0"}],"component":"apache2","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["2.4.68-1~deb13u1"],"id":"tcs_01M5NS7BWCJBKECJW428M4PFNN","modified_at":"2026-10-01T03:03:14.503408516Z","published_at":"2026-06-08T16:16:40.203Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-44119","https://security-tracker.debian.org/tracker/CVE-2026-44119"],"severity":{"label":"medium","score":5.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-44119#Debian:13/apache2","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-44119"}],"summary":"Improper Privilege Management vulnerability in Apache HTTP Server 2.4.67 and earlier allows local .htaccess authors to read files with the privileges of the httpd user. This issue affects Apache HTTP"}