{"action":"Upgrade request-tracker5 to 5.0.7+dfsg-4+deb13u3 or later.","affected":[{"fixed":"5.0.7+dfsg-4+deb13u3","introduced":"0"}],"component":"request-tracker5","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["5.0.7+dfsg-4+deb13u3"],"id":"tcs_01M5NS7FRSBHPJ3A0QF2087HGS","modified_at":"2026-10-25T09:47:37.755180493Z","published_at":"2026-07-20T20:16:43.527Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-44229","https://security-tracker.debian.org/tracker/CVE-2026-44229"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-44229#Debian:13/request-tracker5","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-44229"}],"summary":"RT is an open source, enterprise-grade issue and ticket tracking system. Versions 5.0.0 and 6.0.0 and above, prior to both 5.0.10 and 6.0.3 contain a Cross-Site Scripting (XSS) vulnerability where upl"}