{"action":"Upgrade wpewebkit to 2.54.0-1 or later.","affected":[{"fixed":"2.54.0-1","introduced":"0"}],"component":"wpewebkit","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["2.54.0-1"],"id":"tcs_01M5NS7Z78AHB7FS3JN8S6EP87","modified_at":"2026-10-01T17:00:12.102129821Z","published_at":"2026-03-20T02:16:37.633Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-4448","https://security-tracker.debian.org/tracker/CVE-2026-4448"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-4448#Debian:14/wpewebkit","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-4448"}],"summary":"Heap buffer overflow in ANGLE in Google Chrome prior to 146.0.7680.153 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}