{"action":"Upgrade chromium to 146.0.7680.153-1 or later.","affected":[{"fixed":"146.0.7680.153-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["146.0.7680.153-1"],"id":"tcs_01M5NS86GJKP1RS2EE201C0CCT","modified_at":"2026-10-01T03:03:05.712456436Z","published_at":"2026-03-20T02:16:38.917Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-4457","https://security-tracker.debian.org/tracker/CVE-2026-4457"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-4457#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-4457"}],"summary":"Type Confusion in V8 in Google Chrome prior to 146.0.7680.153 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}