{"action":"Upgrade chromium to 146.0.7680.153-1~deb13u1 or later.","affected":[{"fixed":"146.0.7680.153-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["146.0.7680.153-1~deb13u1"],"id":"tcs_01M5NS8B7FBB41NJ9CRPSMZ2WN","modified_at":"2026-10-01T03:03:05.804016253Z","published_at":"2026-03-20T02:16:39.440Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-4461","https://security-tracker.debian.org/tracker/CVE-2026-4461"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-4461#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-4461"}],"summary":"Inappropriate implementation in V8 in Google Chrome prior to 146.0.7680.153 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}