{"action":"Upgrade sogo to 5.8.0-2+deb12u3 or later.","affected":[{"fixed":"5.8.0-2+deb12u3","introduced":"0"}],"component":"sogo","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["5.8.0-2+deb12u3"],"id":"tcs_01M5NSE3HYP9YDHHCW23ZD14RN","modified_at":"2026-10-27T09:47:43.805841314Z","published_at":"2026-05-14T04:17:03.193Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-46445","https://security-tracker.debian.org/tracker/CVE-2026-46445"],"severity":{"label":"high","score":7.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-46445","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-46445"}],"summary":"SOGo before 5.12.7, when PostgreSQL is used, allows SQL injection."}