{"action":"Upgrade sogo to 5.12.1-3+deb13u2 or later.","affected":[{"fixed":"5.12.1-3+deb13u2","introduced":"0"}],"component":"sogo","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["5.12.1-3+deb13u2"],"id":"tcs_01M5NSE3VDRVSAH0EMEE2WY135","modified_at":"2026-10-01T03:02:50.688296919Z","published_at":"2026-05-14T04:17:03.193Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-46445","https://security-tracker.debian.org/tracker/CVE-2026-46445"],"severity":{"label":"high","score":7.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-46445#Debian:13/sogo","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-46445"}],"summary":"SOGo before 5.12.7, when PostgreSQL is used, allows SQL injection."}