{"action":"Upgrade apache2 to 2.4.68-1~deb13u1 or later.","affected":[{"fixed":"2.4.68-1~deb13u1","introduced":"0"}],"component":"apache2","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["2.4.68-1~deb13u1"],"id":"tcs_01M5NSMV3GQJTKA7ZF26GN5K6K","modified_at":"2026-10-01T03:03:24.376221512Z","published_at":"2026-06-08T16:16:43.390Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-48913","https://security-tracker.debian.org/tracker/CVE-2026-48913"],"severity":{"label":"high","score":7.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-48913#Debian:13/apache2","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-48913"}],"summary":"Use After Free vulnerability in Apache HTTP Server module mod_http2 when file handles are already exhausted. This issue affects Apache HTTP Server: from 2.4.55 through 2.4.67."}