{"action":"Upgrade chromium to 146.0.7680.177-1~deb12u1 or later.","affected":[{"fixed":"146.0.7680.177-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["146.0.7680.177-1~deb12u1"],"id":"tcs_01M5NSR4S2XQFD56H8BPP2K51Y","modified_at":"2026-10-27T09:47:35.877625351Z","published_at":"2026-04-01T05:16:01.200Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-5279","https://security-tracker.debian.org/tracker/CVE-2026-5279"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-5279","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-5279"}],"summary":"Object corruption in V8 in Google Chrome prior to 146.0.7680.178 allowed a remote attacker to execute arbitrary code inside a sandbox via a crafted HTML page. (Chromium security severity: High)"}