{"action":"Upgrade chromium to 147.0.7727.55-1~deb12u1 or later.","affected":[{"fixed":"147.0.7727.55-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["147.0.7727.55-1~deb12u1"],"id":"tcs_01M5NT4VC8KKTGZTNTA0EAP728","modified_at":"2026-10-01T03:03:28.148701743Z","published_at":"2026-04-08T22:16:29.083Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-5892","https://security-tracker.debian.org/tracker/CVE-2026-5892"],"severity":{"label":"medium","score":6.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-5892","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-5892"}],"summary":"Insufficient policy enforcement in PWAs in Google Chrome prior to 147.0.7727.55 allowed a remote attacker who had compromised the renderer process to install a PWA without user consent via a crafted H"}