{"action":"Upgrade chromium to 147.0.7727.55-1~deb13u1 or later.","affected":[{"fixed":"147.0.7727.55-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["147.0.7727.55-1~deb13u1"],"id":"tcs_01M5NT4W5VXQSNGFBW695JS8JC","modified_at":"2026-10-01T03:03:28.260690466Z","published_at":"2026-04-08T22:16:29.290Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-5894","https://security-tracker.debian.org/tracker/CVE-2026-5894"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-5894#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-5894"}],"summary":"Inappropriate implementation in PDF in Google Chrome prior to 147.0.7727.55 allowed a remote attacker to bypass navigation restrictions via a crafted HTML page. (Chromium security severity: Low)"}