{"action":"Upgrade chromium to 147.0.7727.55-1 or later.","affected":[{"fixed":"147.0.7727.55-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["147.0.7727.55-1"],"id":"tcs_01M5NT55EX7BZ7AN2ANB697FYR","modified_at":"2026-10-01T03:03:28.258942395Z","published_at":"2026-04-08T22:16:31.010Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-5911","https://security-tracker.debian.org/tracker/CVE-2026-5911"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-5911#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-5911"}],"summary":"Policy bypass in ServiceWorkers in Google Chrome prior to 147.0.7727.55 allowed a remote attacker to bypass content security policy via a crafted HTML page. (Chromium security severity: Low)"}