{"action":"Upgrade chromium to 147.0.7727.55-1 or later.","affected":[{"fixed":"147.0.7727.55-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["147.0.7727.55-1"],"id":"tcs_01M5NT5B11K0STEZ12Z025A74N","modified_at":"2026-10-01T03:03:28.254304710Z","published_at":"2026-04-08T22:16:31.667Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-5919","https://security-tracker.debian.org/tracker/CVE-2026-5919"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-5919#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-5919"}],"summary":"Insufficient validation of untrusted input in WebSockets in Google Chrome prior to 147.0.7727.55 allowed a remote attacker who had compromised the renderer process to bypass same origin policy via a c"}