{"action":"Upgrade wordpress to 7.0.2+dfsg1-1 or later.","affected":[{"fixed":"7.0.2+dfsg1-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["7.0.2+dfsg1-1"],"id":"tcs_01M5NT6YNE3G30P395BZ6THEFF","modified_at":"2026-10-09T09:47:34.756205883Z","published_at":"2026-07-17T20:17:27.790Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-60137","https://security-tracker.debian.org/tracker/CVE-2026-60137"],"severity":{"label":"medium","score":5.9},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-60137#Debian:14/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-60137"}],"summary":"WordPress 6.8.x before 6.8.6, 6.9.x before 6.9.5, and 7.0.x before 7.0.2 does not properly sanitise the author__not_in parameter of WP_Query, which could allow SQL Injection when a plugin or theme pas"}